1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Reaktion auf Blutentnahme

Dieses Thema im Forum "Allgemeines und Begleiterkrankungen" wurde erstellt von Bertie, 25. Juni 2015.

  1. Bertie

    Bertie Neues Mitglied

    Registriert seit:
    18. September 2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    bei Schwarzenberg im Ezgebirge
    Hallo zusammen,

    irgendwie stelle ich nach den obligatorischen Blutentnahmen immer wieder fest, dass ich kurz darauf einen Schub bekomme.
    Heut sogar ziemlich direkt darauf, sonst war's eher 1-2 Tage später.

    bisher steht bei mir die Diagnose undiff. Kollagenose

    Kennt jemand von euch sowas auch?
     
  2. oktobersonne

    oktobersonne Mitglied

    Registriert seit:
    2. Juni 2014
    Beiträge:
    109
    Zustimmungen:
    1
    Ort:
    südwestl. Niedersachsen
    Guten Morgen,
    das finde ich interessant. Ich habe auch schon mehrfach heftige Reaktionen, einmal sogar Verdacht auf Schlaganfall, nach Blutabnahmen gehabt.
    Bei mir sind es aber Anfälle, die als Migräne mit Aura gedeutet werden.
    Ich konnte jetzt aber auch schon mehrfach einen Zusammenhang feststellen.
    Besonders, wenn nicht sofort eine Vene gefunden wurde.
    Laut Mediziener, gibt es da aber keinen Zusammenhang.

    Heute darf ich mich wieder anzapfen lassen, mal schauen was kommt.
    Ich habe das Sjögrensyndrom.

    LG
    Oktobersonne
     
  3. Bertie

    Bertie Neues Mitglied

    Registriert seit:
    18. September 2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    bei Schwarzenberg im Ezgebirge
    Oha, also bild ich mir das nicht nur ein oder es ist auch nicht nur Zufall.

    Bisher hab ich mit meiner Ärztin noch nicht darüber gesprochen, bzw. hab ich nicht dran gedacht, das zu erwähnen.
    Hab meine Diagnose auch noch nichtmal 1 Jahr.

    Letztes Jahr im November hatte ich eine EPU (Herzkatheter), danach war ich fast ein Woche platt. Das Einführen der Sonden tat auch ziemlich weh, obwohl es eigentlich schmerzlos sein soll. :confused:

    Na mal schauen, was die Werte diesmal sagen, hat nochmal spezielle Rheumawerte abverlangt.
    Ich hab da so nen blöden Verdacht, dass ich auch noch ne Vaskulitis habe.


    LG
    Bertie
     
    #3 25. Juni 2015
    Zuletzt bearbeitet: 26. Juni 2015