1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme beim Anzeigen der neuen Beiträge

Dieses Thema im Forum "Kaffeeklatsch" wurde erstellt von Tinalina, 27. Oktober 2004.

  1. Tinalina

    Tinalina Guest

    Hallo!

    Seit gestern bekomme ich folgende Meldung, wenn ich auf den Button "Neue Beiträge" klicke

    Geht das noch jemandem so??
     
  2. Trixi

    Trixi (vor)laut

    Registriert seit:
    25. Februar 2004
    Beiträge:
    642
    Zustimmungen:
    0
    Ort:
    Wien
    ja

    Ja - ich denke es geht jeden so. Scheint ein Datenbankproblem zu sein.

    lg
    Trixi
     
  3. kukana

    kukana Moderatorin

    Registriert seit:
    30. April 2003
    Beiträge:
    10.417
    Zustimmungen:
    240
    Ort:
    Köln
    hab den fehler alex schon gestern mitgeteilt. er arbeitet wohl daran.

    gruss kuki
     
  4. Fliegermaggy

    Fliegermaggy Wo ich bin, ist vorne !!

    Registriert seit:
    15. Dezember 2003
    Beiträge:
    1.650
    Zustimmungen:
    1
    Ort:
    norddeutsche Plattebene
    Aaaaah - beruhigend, dass meine Kiste das nicht alleine verzapft! [​IMG]

    Warten wir's ab.[​IMG]
     
  5. Doegi

    Doegi Der Alex
    Mitarbeiter

    Registriert seit:
    30. April 2003
    Beiträge:
    1.103
    Zustimmungen:
    42
    Ort:
    Am Niederrhein
    Da sieht man mal wieder, was sich alles gegenseitig beeinflussen kann:
    Ich hab die Datumsanzeige auf der Startseite auf Deutsch umgestellt ("20. Okt" statt "20. Oct"), und daraufhin wollte die Datenbank für's Forum nicht mehr, weil auf einmal "0.1234" wie im englischen Zahlenformat "0,1234" war (deutsch).

    Jetzt sollte es aber wieder gehen.

    Liebe Grüße

    Alex
     
  6. VerenaHH

    VerenaHH KrankeSchwester

    Registriert seit:
    30. April 2003
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Hamburg
    Es Geht Wieder
    :) :) :)