1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

SLE - Cytomegalie Virus

Dieses Thema im Forum "Allgemeines und Begleiterkrankungen" wurde erstellt von Jut, 11. Mai 2006.

  1. Jut

    Jut Registrierter Benutzer

    Registriert seit:
    11. Mai 2006
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin neu, mein Name ist Jutta. Seit geraumer Zeit versuche ich über den Cytomegalie Virus etwas mehr herauszufinden. Ich habe SLE, Rheuma usw. und bin auch Allergiker.

    Seit eine halben Jahr geht es mir nicht gut, es ist als wäre alles in durcheinander gekommen. Reagiere auf fast alles, ich sag mal „allergisch“ dazu. Ein zusätzliches Problem habe ich mit dem auseinanderhalten der Symptome. Ich weis nie ist das SLE oder Allergie oder sonst etwas.

    Mein Blutwerte bezüglich SLE sind soweit in Ordnung. Allergietesten macht bei der Einnahme von Cortison und Imurek keinen Sinn, hat man mir gesagt.

    Nachdem sich nichts gebessert hat, habe ich meine alten Befunde durchgesehen und hab folgendes gefunden

    KBR-CMV Antikörper 80 Reverenz –40 Cytomegalie Virus

    Kann es sein das mich der Virus so fertig macht?

    LG Jutta
     
  2. ClaudiaC

    ClaudiaC Neues Mitglied

    Registriert seit:
    25. August 2005
    Beiträge:
    791
    Zustimmungen:
    0
    Ort:
    St.Augustin
    Hallo Jut,

    also so genau kann ich Dir Deine Frage nicht beantworten, aber ich schreibe Dir mal meine Laborwerte zu dem Thema.

    Als ich letztes Jahr im Krankenhaus durchgecheckt wurde stand dann im Abschlußbericht folgendes:

    Zytomegalie- IgG-Antikörper im Serum 1: > 27.000 (Normbereich: 1: <230)
    Zytomegalie-IgM-Antikörper negativ

    Laut meiner HÄ ist das keine akute Infektion sondern eine gewesene. Wobei mir der Wert ja schon recht hoch vorkam.

    Dein Wert sieht ja irgendwie anders aus....

    Vielleicht suchst Du mal im Internet. Ich habe da letztes Jahr einiges zu dem Thema nachgelesen, mir allerdings die Links nicht gespeichert, nachdem ich beschlossen hatte, daran nicht erkrankt zu sein.

    Gruß Claudia

    PS: Sehe gerade, das meine HÄ das auch noch einmal im Labor hat kontrollieren lassen. Da sieht das dann so aus: CMVGM = negativ; CMVIGQ=<0.45; CMVMM=negativ; CMVANM keine Antikörper nachgewiesen.

    Drunter steht dann noch: Serologisch kein Anhalt für akute, latente oder rekurrierende Zytomegalieinfektion

    Das war jetzt nur um die Verwirrung perfekt zu machen ;-)
     
    #2 11. Mai 2006
    Zuletzt bearbeitet: 11. Mai 2006