1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ich muss mal etwas zu Grafiken fragen

Dieses Thema im Forum "Kaffeeklatsch" wurde erstellt von Mupfeline, 15. März 2008.

  1. Mupfeline

    Mupfeline Neues Mitglied

    Registriert seit:
    6. März 2008
    Beiträge:
    992
    Zustimmungen:
    0
    Ort:
    Sachsen
    Ich bitte um Entschuldigung - schon im Voraus -
    falls das Thema hier nicht reinpasst. Aber ich wüsste
    nicht wen ich sonst fragen könnte:

    Ich habe viele Bilder und fotografiere gern. Jetzt
    habe ich festgestellt dass dem PC wohl die
    Farbtöpfchen fehlen. Immer mehr Bilder haben
    Streifen und Falschfarben. Teile fehlen ganz.

    Ich habe vor 3 Tagen mit der neuen Kamera Bilder
    gemacht und konnte die Hälfte jetzt wegschmeissen.

    Ich lade zwei Bilder hoch damit Ihr Euch ein Bild
    machen könnt: Ich verstehe das gar nicht. Die
    FArbverluste sind aber auch bei alten Bildern die
    schon 3 oder 4 Jahre friedlich auf der Bilderfestplatte
    liegen. Jetzt auf einmal verlieren die die Pixel. Wie
    ist so etwas möglich?

    Hat jemand eine Ahnung was das sein könnte?

    LG Mupfelin

    Vielleicht sollte ich noch erwähnen das der Drucker
    den ich mir vor 4 Wochen gekauft habe heute früh
    ausgestiegen ist. Ich war so vorsichtig und trotzdem
    er machte es nicht mehr. Also zurück. Heute ging
    er zurück. Mist Technik!
     

    Anhänge:

  2. kukana

    kukana Moderatorin

    Registriert seit:
    30. April 2003
    Beiträge:
    10.414
    Zustimmungen:
    235
    Ort:
    Köln
    So sahen meine Bilder früher aus wenn die Verschlußzeit nicht stimmte. Schau mal ob du aus Versehen manuelle Belichtung eingestellt hast und die Verschlußzeit gelassen hast wie sie vorher bei automatik war? Wäre meine einzige spontan Idee.

    Gruß Kuki
     
  3. Mupfeline

    Mupfeline Neues Mitglied

    Registriert seit:
    6. März 2008
    Beiträge:
    992
    Zustimmungen:
    0
    Ort:
    Sachsen
    Danke für die Antwort liebe Kukana

    Da dieses Probs aber erst seit ein - 1.5 Wochen auftritt und
    die Dateien - soviel habe ich jetzt mitbekommen, sich
    gegenseitig "anstecken" ist es ein Virus - ein ganz fieser
    sogar. Die Dateien die sich gegenseitig anstecken sind
    zum Teil 4 Jahre auf der externen Festplatte - nicht
    einmal war auch nur ein Bit verkehrt.

    Ich weiss noch gar nicht so Recht wie weiter. Aber mir
    wird schon was einfallen.

    Danke für die Antwort

    Liebe Grüße

    Mupfeline