1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Habe mich

Dieses Thema im Forum "Allgemeines und Begleiterkrankungen" wurde erstellt von SchirmerElke, 5. Dezember 2003.

  1. SchirmerElke

    SchirmerElke Stehaufmännchen

    Registriert seit:
    2. Mai 2003
    Beiträge:
    426
    Zustimmungen:
    0
    Ort:
    Buchen/Odw.
    doch heute wieder neu registrieren müssen.
    Warum das denn? Ich bin doch immer noch hier,
    oder nicht? Wäre ich sehr,sehr traurig drüber.

    Schönes Wochenende wünscht Euch

    Euer schirmchen:o
     
  2. Aurora

    Aurora beginne mit einem Lächeln

    Registriert seit:
    20. Oktober 2003
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Bayern
    du, das ist mir vor kurzem auch passiert, plötzlich hat mein Passwort nicht mehr gepasst. Na ja musste mich auch wieder neu anmelden. Bin auch nicht jeden Tag im Netz, habe noch so einen alten PC der braucht immer ewig lange bis er ne Seite aufmacht. Aber ein neuer ist in Sicht, dann werde ich öfters bei Euch rein schauern.

    Schöne Grüße an alle - die Aurora
     
  3. leben

    leben Neues Mitglied

    Registriert seit:
    9. August 2003
    Beiträge:
    95
    Zustimmungen:
    0
    alter PC

    @Aurora

    Hallo Aurora

    Wollte dir nur sagen, das es nicht unbedingt am altern PC liegt wenn es so lange geht bis
    endlich eine Seite geöffnet wird im Internet. Das kann der Server sein. Informiere dich mal in einem PC Geschäft. Bei mir war das nämlich auch so. Ich habe seit ersten Dezember einen anderen Server -anderes Abonnement- und bin begeistert. Nicht mehr diese ständige Warterei bis endlich was geht. Zwei drei Sekunden und er hat die Seite gefunden.:D
    Vorher manchmal eine Minute oder so.

    Grüessli Chris
     
  4. jauja

    jauja die Claudia

    Registriert seit:
    30. April 2003
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Schermbeck
    Ist mir auch schon passiert, obwohl ich schon seit über 2 Jahren dabei bin. Ärgere Dich nicht ;)

    Gruß jauja
     

    Anhänge:

  5. Monsti

    Monsti das Monster

    Registriert seit:
    30. April 2003
    Beiträge:
    6.880
    Zustimmungen:
    15
    Ort:
    am Pillersee in Tirol
    Hi Schirmchen,

    kann es sein, dass Du mal alle Cookies und temporären Internetdateien gelöscht hast? Dann ist nämlich auch das Registrierungsgedächtnis weg und Du musst Dich neu einloggen (allerdings mit dem alten Password).

    Grüßle von
    Monsti